○一つの母集団の平均（μ=μ0）に間する仮説検定・区間推定（σ既知）

*** パレート図 ***

１．概要

プロセスにおける品質上の問題対策にあたっては，不具合内容や原因

別に分け（層別），いろいろな観点から検討することが重要です。この

時，問題点の抽出と改善すべき項目の選定，改善効果の確認などに利

用されるのがパレート図です。品質上の問題点は主要な2～3個の項目

で占められることが多く，パレート図では項目別に大きさ（通常は発

生個数）の順に描かれるので，主要な項目を容易に選定できます。

２．適用・用途

プロセスの品質上の不具合データから，発生状況を層別に纏めてグラ

フ化することにより，問題点を視覚的に捉えやすくすると共に，改善

すべき重点課題を抽出します。

３．分析手順

1)STEP1（データファイルの作成）

メインアイテムから[データファイルの作成]，サブアイテムから[EXCEL

data format]を選択し，[一般解析用]data formatで作成します。第一

水準は層別項目名称，第二水準は個数を入力します。

（データ入力例）

2)STEP2（ファイルの読み込み）

メインアイテムリストから[品質データ分析]，サブアイテムリストか

ら[パレート図]を選定し，[GO]をクリックします。[メニュー]操作よ

りデータファイルを読み込みます。データリストビューにデータが出

力されます。

5)STEP5（結果の出力1）

[PLOT]ボタンをクリックすると，パレート図が出力（描画）されます。